LOGO UOL HOST

O que é a falha Heartbleed e como protejo meu servidor UOL Cloud?

Heartbleed é uma grave falha de segurança divulgada pelo projeto OpenSSL.
 
Essa vulnerabilidade afeta algumas versões do componente OpenSSL em servidores com sistema operacional Linux.   
 
Se você utiliza o Linux e serviços SSL, siga as instruções para atualizar o OpenSSL e reinicie qualquer serviço que utilize esse componente para proteger seu servidor.
 
Instruções para servidores Ubuntu Linux:
$ sudo apt-get update
$ sudo apt-get upgrade openssl
 
Instruções para servidores CentOS ou Red Hat Linux:
$ sudo yum update openssl
 
Mais informações e atualizações sobre o Heart Bleed em: //heartbleed.com/

Assuntos recentes

Atendimento Online

Somente para assinantes

Fale com um dos nossos atendentes especializados via chat ou envie um e-mail.

Iniciar Chat ou Enviar E-mail

Central de atendimento

Atendimento 24 horas por dia, 7 dias por semana.

Se preferir você pode entrar em contato com a nossa central de atendimento

4003 9011 Capítais e regiões metropolitanas

0800 881 9011 Demais localidades